Sie sind nicht angemeldet.

Walzi73

Frischfleisch

  • »Walzi73« ist der Autor dieses Themas

Registrierungsdatum: 3. Januar 2018

Fahrzeug: Xsara Picasso

  • Nachricht senden

1

Mittwoch, 3. Januar 2018, 13:41

Gebläse Xsara Picasso 1.6 HDI Bj. 2006

Hallo Leute bei meinen Xsara Picasso 1.6 HDI 109 PS Bj. 2006
1., das Gebläse läuft nur ganz stark und läßt sich nicht regeln, Temperatur, Heckscheibenheizung usw. funktioniert alles Einwandfrei, was könnte der Fehler sein
2., die Beleuchtng vom Gebläse fällt auch hin und wieder aus, da hilft eines drauf klopfen dann funktioniert´s wieder
3., wenn es dann wieder Außentemperaturen ab 25°C gibt schalten sich die Airbags auf Defekt . Sporratisch
4., könnte es sein das es sich um einen Kontaktfehler handelt

benji

Der Radiosprecher

  • »benji« ist männlich

Registrierungsdatum: 19. Februar 2005

Wohnort: Ennepetal

Fahrzeug: C5

Karosserie: Kombi

Ps: 140

Vmax: 205

  • Nachricht senden

2

Mittwoch, 3. Januar 2018, 20:59

Zur Regelung könnte der hier helfen:
http://xsara-community.com/forum/index.p…uernd#post83468

Die Beleuchtung könnte ein Kontaktproblem sein.
Ebenso die Airbags. Da vermute ich allerdings nicht die Stecker unter dem Sitz.
Da wird man vermutlich messen müssen.
C5 II Break 2.0 16V (2005,DK-Import),Saxo 1.1 (2003),C3 1.4 CNV (2006)

jbodenr

Frischfleisch

  • »jbodenr« ist männlich

Registrierungsdatum: 17. November 2017

Wohnort: 88250 Weingarten

Fahrzeug: Xsara 2

Karosserie: Kombi

Ps: 109

  • Nachricht senden

3

Montag, 8. Januar 2018, 00:26

Hi Walzi. Zu deiner Frage 1. kann ich dir neben der von benji verlinkten Anleitung auch ausführliche Reparaturhinweise und Ersatzteile benennen, für den Fall dss du Klimaautomatik hast.
Wegen deiner sporadischen Elektrik-probleme tippe ich auch auf Kontaktprobleme aufgrund oxydierter Kontakte. Nachschauen, ggf. mechanisch mit Messingbürste reinigen, bei unzugänglichen Stellen mit Kontaktspray versuchen.