Sie sind nicht angemeldet.

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

1

Donnerstag, 27. März 2008, 08:57

Klimaanlage

kann mir bitte jemand sagen, ob die klimaanlage, bzw. deren kompressor, auch unter 1°C funktioniert?

thx!



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

Spike

Beifahrer

  • »Spike« ist männlich

Registrierungsdatum: 1. Februar 2008

Wohnort: Potsdam

Fahrzeug: Xsara 2

Karosserie: Coupé

Ps: 110

Vmax: 197

  • Nachricht senden

2

Donnerstag, 27. März 2008, 09:57

ja klar die geht bei jeder temperatur ..... vom kumpel die mutter war mal bei der werkstadt und die haben bei 20c gesagt es währe noch zu kalt in wirklichkeit war sie kaput:rolleyes:

DieBluemchenKuh

Tuningfreaks

  • »DieBluemchenKuh« ist weiblich

Registrierungsdatum: 18. Januar 2006

Wohnort: Ingolstadt

Fahrzeug: Xsara 1

Karosserie: Coupé

Ps: 163

Vmax: 238 GPS gemessen, Messung musste dank nem Vollidioten abgebrochen werden...

  • Nachricht senden

3

Donnerstag, 27. März 2008, 14:30

hm.... eigentlich regelt die Elektronik das so, wenn die Aussentemperatur ausreicht, wird zumindest die Kühlung von der Aussentemperatur übernommen. Aber ansonsten funktioniert sie trotzdem, sieht/merkt man auch daran das die Luft entfeuchtet wird.
"Die erfolgreichsten bildenden Künstler
unserer Zeit sind die Automobil-Designer.
Frank Sinatra

Daily: Kia Pro C'eed
Sonne / Spaß: Nissan 200SX RPS13 - Stage 1
Bastelhaufen: Xsara 1 VTS 2.0 16V RFS

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

4

Donnerstag, 27. März 2008, 14:58

ja schon klar, es funktioniert ja auch alles perfekt :pleased:

ich möchte wissen, ob die elektronik unter 1°C außentemperatur die klimaanlage bzw. den kompressor nicht laufen lässt, weil es schädlich für das kältemittel tetrafluorethan (r134 a) bzw. den kompressor ist.



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

Dani81

Beifahrer

  • »Dani81« ist männlich

Registrierungsdatum: 9. Dezember 2006

Wohnort: Leonberg, Nähe Stuttgart

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 110

Vmax: 210

  • Nachricht senden

5

Donnerstag, 27. März 2008, 18:22

Kann ich auch nicht sagen, aber auf der Stellung "entfrosten" geht soweit ich weiß der Kompressor immer an um die Luft zu entfeuchten und so schneller die Scheibe frei zu bekommen.

Mein Kompressor ist übrigens (wahrscheinlich) auch hinüber, falls du deswegen fragst.
Xsara 1,8 16V
geändert:
KW-Suspensions Sportfahrwerk 40mm, 17" RH-MX-Snowline mit 205-40-ZR17 Pirelli P-Zero-Nero, Wiechers Stahl-Domstrebe, Angel-Eyes Scheinwerfer
Hifi: HU: Alpine 9884R mit PXA-H100 FS: Rainbow SAX-265.20 SUB: Helix-P10V Precision, Becker Navi mit Brodit Clip

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

6

Donnerstag, 27. März 2008, 18:59

Zitat

Original von Dani81

Mein Kompressor ist übrigens (wahrscheinlich) auch hinüber, falls du deswegen fragst.



ne, ich frag nur aus allgemeinem interesse. möchte halt nur wissen, ob es bei citroën -besonders beim xsara- ähnlich ist, wie bei anderen autoherstellern.



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

davidof2001

Stylingfan

  • »davidof2001« ist männlich

Registrierungsdatum: 1. Dezember 2005

Wohnort: Potsdam

Fahrzeug: C4

Ps: 136

Vmax: wird man sehen

  • Nachricht senden

7

Donnerstag, 27. März 2008, 19:39

Also mein Kompressor springt bei solchen Temperaturen nicht mehr an. Also bei mir hör das jedenfalls wenn es ungefähr 3 Sekunden nach dem Motorstart klackt im Motorraum und die Drehzahl kurz schwankt. Dann ist der Kompressor angelaufen.
Und das passiert bei diesen Temperaturen definitiv nicht.
Meine Werft meinte das die Grenztemperatur glaube 5 oder 7°C sind.
Alpine IVA-D310RB+PXA-H700+KCA420+NVE-N099
Hertz ML280,Hertz ML1600@HelixA4Competition aktiv
@Work[2 x Hertz HX250@Emphaser EA2500D]

Das war der Kofferraum im Xsara

Und das WIRD mein Kofferraumausbau
!!! KlangDruck muss sein !!! :DJ:

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

8

Donnerstag, 27. März 2008, 19:47

Zitat

Original von davidof2001
Also mein Kompressor springt bei solchen Temperaturen nicht mehr an. Also bei mir hör das jedenfalls wenn es ungefähr 3 Sekunden nach dem Motorstart klackt im Motorraum und die Drehzahl kurz schwankt. Dann ist der Kompressor angelaufen.
Und das passiert bei diesen Temperaturen definitiv nicht.
Meine Werft meinte das die Grenztemperatur glaube 5 oder 7°C sind.



danke :yo:
(dann bin ich beruhigt, dass citroën dieses selbstschutz feature auch eingebaut hat)



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

davidof2001

Stylingfan

  • »davidof2001« ist männlich

Registrierungsdatum: 1. Dezember 2005

Wohnort: Potsdam

Fahrzeug: C4

Ps: 136

Vmax: wird man sehen

  • Nachricht senden

9

Donnerstag, 27. März 2008, 20:05

Kein Problem.

Wie sieht es eigentlich mit der Funktion der Klimaanlage aus wenn der Kompressor nicht mitläuft? Ich meine zwecks beschlagener Scheiben und so.
Alpine IVA-D310RB+PXA-H700+KCA420+NVE-N099
Hertz ML280,Hertz ML1600@HelixA4Competition aktiv
@Work[2 x Hertz HX250@Emphaser EA2500D]

Das war der Kofferraum im Xsara

Und das WIRD mein Kofferraumausbau
!!! KlangDruck muss sein !!! :DJ:

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

10

Donnerstag, 27. März 2008, 20:10

sollte dann nicht funzen, weil der kompressor das kühlmittelgas durch druck erst wieder verflüssigen muss.

die grenztemperatur von 5-7°C kommt hin... fand die beschlagenen scheiben gestern abend und heute morgen sehr ätzend :rolleyes:



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

davidof2001

Stylingfan

  • »davidof2001« ist männlich

Registrierungsdatum: 1. Dezember 2005

Wohnort: Potsdam

Fahrzeug: C4

Ps: 136

Vmax: wird man sehen

  • Nachricht senden

11

Donnerstag, 27. März 2008, 20:13

Eben drum
Alpine IVA-D310RB+PXA-H700+KCA420+NVE-N099
Hertz ML280,Hertz ML1600@HelixA4Competition aktiv
@Work[2 x Hertz HX250@Emphaser EA2500D]

Das war der Kofferraum im Xsara

Und das WIRD mein Kofferraumausbau
!!! KlangDruck muss sein !!! :DJ:

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

12

Mittwoch, 10. Februar 2010, 20:22

noch ne kurze frage zur klimaanlage, weil ich mir absolut unsicher bin.

ist die manuelle klimaanlage nach dem ausschalten der zündung aus (wenn sie vorher an war), oder leuchtet das lämpchen im inneren der sterntaste wieder auf, um so die aktivität zu signalisieren?

danke!

gruß,
burnout



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

wolffi65

Hobbyschrauber

  • »wolffi65« ist männlich

Registrierungsdatum: 16. August 2011

Wohnort: Leipzig

Fahrzeug: C5

Karosserie: Kombi

Ps: 140

Vmax: 211

  • Nachricht senden

13

Mittwoch, 10. Februar 2010, 21:18

also da ist dann bei meiner manuellen doch einiges anders als bei euch.heute morgen auf der fahrt zur arbeit waren -7°C,da mach ich umluft an damits schneller warm wird.der nachteil ist dann aber das es innen beschlägt,und da mach ich die klima an und binnen kurzer zeit(15,20 sek.)ist der beschlag weg.also trocknet die klima-was bedeutet das der kompressor eingeschaltet hat.
wenn du die zündung mit eingeschalteter klima aus machst,geht die klima von allein beim nächsten starten an,jedenfalls bei mir.
das einzige was ich bei meiner klima bemängeln muß-letzten sommer war ich mit der kühlleistung nicht so zufrieden.sie kühlt zwar,aber es reichte nicht mal um ein pfützchen unterm auto zu machen.oder taugt die im xsara nicht viel???

Xsara1KF

Super Moderator

  • »Xsara1KF« ist männlich

Registrierungsdatum: 17. April 2007

Wohnort: Kaufbeuren

Fahrzeug: Xsara 1

Karosserie: Coupé

Ps: 163

Vmax: 230

  • Nachricht senden

14

Mittwoch, 10. Februar 2010, 21:21

Wolfi dann mach mal nan klimacheck evtl zu wenig druck im system

burnout

Super Moderator

  • »burnout« ist männlich
  • »burnout« ist der Autor dieses Themas

Registrierungsdatum: 14. Januar 2007

Wohnort: Aachen/NW, Erfurt/TH

Fahrzeug: Xsara 1

Karosserie: Limousine

Ps: 102

Vmax: 210 km/h

  • Nachricht senden

15

Mittwoch, 10. Februar 2010, 21:26

also eigentlich kann ich mich über die kühlleistung nicht beschweren. hatte irgendwo auch mal eine seite der zu erreichenden temperaturen gepostet.

technisch ist es meiner meinung nach nicht möglich, dass der kompressoer bei minusgraden anläuft, müsstest du mal drauf achten, das geräusch hört man ja doch sehr gut.

danke, dann war es letztens doch normal, dass die klima nach erneutem motor starten an war, hatte eigentlich immer gedacht, dass die klima dann automatisch wieder aus wäre, aber gut, umso besser 8o


gruß,
burni



Xsara Ocean Limousine, Bj. 7.10.1999 ø 6,1l - C4 Hdi 135 VTR+ Coupé, Bj. 29.05.2005 ø 5,4l

BMW e93 LCI, Bj. 11.05.2010 - BMW G650 XMoto, Bj. 3.08.2006 ø 3,6l

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »burnout« (10. Februar 2010, 21:44)


wolffi65

Hobbyschrauber

  • »wolffi65« ist männlich

Registrierungsdatum: 16. August 2011

Wohnort: Leipzig

Fahrzeug: C5

Karosserie: Kombi

Ps: 140

Vmax: 211

  • Nachricht senden

16

Mittwoch, 10. Februar 2010, 21:38

jo,werd ich mal machen lassen,ATU hat sicher wieder ne aktion für klima wenn die temp. im zweistelligen + °C gehen,danke

Elsbeth

Beifahrer

  • »Elsbeth« ist männlich

Registrierungsdatum: 26. Januar 2010

Wohnort: Ennepetal

Fahrzeug: Xsara 1

Karosserie: Coupé

Ps: 90

Vmax: 192KM/H laut GPS

  • Nachricht senden

17

Mittwoch, 10. Februar 2010, 21:55

soweit ich weiß, ist es normal, wenn im winter die klima nicht kühlt
ist irgendwie so festgelegt meine ich, erst ab einer bestimmten temperatur fängt die klima mit dem kühlen an




benji

Der Radiosprecher

  • »benji« ist männlich

Registrierungsdatum: 19. Februar 2005

Wohnort: Ennepetal

Fahrzeug: C5

Karosserie: Kombi

Ps: 140

Vmax: 205

  • Nachricht senden

18

Mittwoch, 10. Februar 2010, 22:26

soweit ich weiß, ist es normal, wenn im winter die klima nicht kühlt
ist irgendwie so festgelegt meine ich, erst ab einer bestimmten temperatur fängt die klima mit dem kühlen an


Das kenne ich auch so.
Für jede Anlage gibt es sicherlich unterschiedliche Werte, aber eine Anlage ist mir bekannt, die unter + 7 C nicht mehr kühlt.
C5 II Break 2.0 16V (2005,DK-Import),Saxo 1.1 (2003),C3 1.4 CNV (2006)

Ronald

Stylingfan

  • »Ronald« ist männlich

Registrierungsdatum: 4. Oktober 2007

Wohnort: Prignitz-Altmark

Fahrzeug: Xsara 1

Ps: 90

Vmax: 190

  • Nachricht senden

19

Mittwoch, 10. Februar 2010, 22:40

Wird die Abschalt-Temperatur nicht am bzw. in der Nähe des Verdanpfer gemessen?
Wenn dann beim Umluftbetrieb genug Wärme im Innenraum vorhanden ist wird die Abschalt-Temperatur überschritten, so dass die Klima auch bei niedrigeren Außentemperaturen läuft.

Ronald

jbodenr

Frischfleisch

  • »jbodenr« ist männlich

Registrierungsdatum: 17. November 2017

Wohnort: 88250 Weingarten

Fahrzeug: Xsara 2

Karosserie: Kombi

Ps: 109

  • Nachricht senden

20

Sonntag, 7. Januar 2018, 12:28

Hallo Foristi, habe hier http://xsara-community.com/forum/index.p…7843#post107843 eine mit diesem Thread verwandte Frage eingestellt. Kann einer von euch etwas dazu schreiben? Wäre super... Danke schon mal im Voraus!